데레스테 iOS 6 이하 지원중단

January 07, 2017 (토) 11:36에 작성함.

3904

아이폰 4 / 아이패드 2 및 미니 1세대 이전에 출시된 애플 기기는 2월부터 데레스테를 실행할 수 없습니다.

0.1KB
안녕하세요. Centrair입니다.
만나서 반가워요. :-)

4개의 댓글이 있습니다.

바르고 고운 말을 사용 합시다.
  • 므마 (@amateu*****)

    6번대라 살았습니다...
    1January 07, 2017 (토) 11:53_89
  • 백설당 (@sob***)

    아이폰4 이전이면 3gs일텐데... 빠질 만도 하네요
    2January 07, 2017 (토) 12:32_48
  • 코사카호노카 (@451***)

    그렇군요!
    3January 07, 2017 (토) 13:55_99
  • Pp로듀서 (@temp***)

    ios6 이하이면 렉없이 돌리는게 더 힘들 것 같은데 아직도 지원을 했었네요 ㄷ
    4January 13, 2017 (금) 00:09_55
댓글 작성창 원상복구